<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/2143686045-widget_css_mobile_2_bundle.css' />
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://marchasdadignidade.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://marchasdadignidade.blogspot.com/2017/05/reserva-tua-praza-no-tren-galego-da.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="22M: Marchas da Dignidade - Atom" href="http://marchasdadignidade.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="22M: Marchas da Dignidade - RSS" href="http://marchasdadignidade.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="22M: Marchas da Dignidade - Atom" href="https://www.blogger.com/feeds/8890365420565172473/posts/default" />

<link rel="alternate" type="application/atom+xml" title="22M: Marchas da Dignidade - Atom" href="http://marchasdadignidade.blogspot.com/feeds/281338552790530277/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/449444907-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-s2O6e7R32a8/WROSyeiFubI/AAAAAAAAF64/yoem94RC3ZIzB_7N46qAw_uHcEDiHgPEwCLcB/s400/tren%2Bcompressor.jpg' rel='image_src'/>
<meta content='http://marchasdadignidade.blogspot.com/2017/05/reserva-tua-praza-no-tren-galego-da.html' property='og:url'/>
<meta content='RESERVA A TÚA PRAZA NO TREN GALEGO DA DIGNIDADE SI TES DECIDIDO IR, NON DEMORES, AS PRAZAS NO TREN SON LIMITADAS.' property='og:title'/>
<meta content='22M marchas dignidade Galiza' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-s2O6e7R32a8/WROSyeiFubI/AAAAAAAAF64/yoem94RC3ZIzB_7N46qAw_uHcEDiHgPEwCLcB/w1200-h630-p-k-no-nu/tren%2Bcompressor.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>22M: Marchas da Dignidade: RESERVA A TÚA PRAZA NO TREN GALEGO DA DIGNIDADE SI TES DECIDIDO IR, NON DEMORES, AS PRAZAS NO TREN SON LIMITADAS.</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 0;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 0;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("0") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 0;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 0;
margin-right: -0;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8890365420565172473&amp;zx=ec64ac7f-4253-4b03-8c5e-2f0519c69a11' rel='stylesheet'/>
</head>
<body class='loading mobile variant-pale'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeceira'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://marchasdadignidade.blogspot.com.es/?m=1' style='display: block'>
<img alt='22M: Marchas da Dignidade' height='auto; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-92DfquMkFSk/U6AldaUtt1I/AAAAAAAABJs/s68qCG70eF0/s400/CABEZALHO-22-M-GALEGA.PNG' style='display: block' width='100%; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Entre columnas'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Páxinas</h2>
<div class='widget-content'>
<select id='PageList1_select'>
<option value='http://marchasdadignidade.blogspot.com.es/?m=1'>Inicio</option>
<option value='http://marchasdadignidade.blogspot.com.es/p/inscribete-na-plataforma.html?m=1'>Nº  Conta Bancaria - Formulario Alta</option>
<option value='http://marchasdadignidade.blogspot.com.es/p/participantes.html?m=1'>Documentos</option>
<option value='http://marchasdadignidade.blogspot.com.es/p/manifesto.html?m=1'>Manifestos</option>
<option value='http://marchasdadignidade.blogspot.com.es/p/informacion.html?m=1'>22M Estatal</option>
<option value='http://marchasdadignidade.blogspot.com.es/p/fotoscarteis-galiza.html?m=1'>Fotos/Cartaces</option>
<option value='http://marchasdadignidade.blogspot.com.es/p/adega-multimedia.html?m=1'>Vídeos/Audios</option>
</select>
<span class='pagelist-arrow'>&#9660;</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890365420565172473&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='date-outer'>
<h2 class='date-header'><span>xoves, 11 de maio de 2017</span></h2>
<div class='date-posts'>
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-s2O6e7R32a8/WROSyeiFubI/AAAAAAAAF64/yoem94RC3ZIzB_7N46qAw_uHcEDiHgPEwCLcB/s72-c/tren%2Bcompressor.jpg' itemprop='image_url'/>
<meta content='8890365420565172473' itemprop='blogId'/>
<meta content='281338552790530277' itemprop='postId'/>
<a name='281338552790530277'></a>
<h3 class='post-title entry-title' itemprop='name'>
RESERVA A TÚA PRAZA NO TREN GALEGO DA DIGNIDADE SI TES DECIDIDO IR, NON DEMORES, AS PRAZAS NO TREN SON LIMITADAS.
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-281338552790530277' itemprop='articleBody'>
<div class="MsoNormal" style="line-height: 19.2pt; margin-bottom: 9.0pt;">
<a href="https://1.bp.blogspot.com/-s2O6e7R32a8/WROSyeiFubI/AAAAAAAAF64/yoem94RC3ZIzB_7N46qAw_uHcEDiHgPEwCLcB/s1600/tren%2Bcompressor.jpg" imageanchor="1" style=""><img border="0" height="397" src="https://1.bp.blogspot.com/-s2O6e7R32a8/WROSyeiFubI/AAAAAAAAF64/yoem94RC3ZIzB_7N46qAw_uHcEDiHgPEwCLcB/s280/tren%2Bcompressor.jpg" width="280"></a><span style="color: #444444; font-family: &quot;lucida console&quot;;"><span style="font-size: large;">O</span></span><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt;"> vindeiro<b>&nbsp;sábado 27 de maio&nbsp;</b>as galegas e os galegos con
conciencia e dignidade volvemos a Madrid para formar unha "columna" de fala
galega, e para que os gobernos, títeres e corruptos, escoiten como berramos alto e craro en
Madrid: <b>PAN, TRABALLO, TEITO E IGUALDADE.</b><o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: 19.2pt; margin-bottom: 9.0pt;">
<span style="font-family: &quot;lucida console&quot;; font-size: 14pt;"><span style="color: #444444;">Dous trenes alugados a RENFE sairán do norte e do sur as 7:30 da mañán do
sábado para estar de volta na casa na madrugada do domingo, sobre as 3:30, con
tempo para descansar e disfrutar do domingo ca sastisfación de poder decir:</span></span><i style="font-family: &quot;Lucida Console&quot;; font-size: 14pt;"><span style="color: #cc0000;">&#8220;</span></i><i style="font-family: &quot;Lucida Console&quot;; font-size: 14pt;"><span style="color: #cc0000;">Eu tamén estiven acolá...&#8221;</span></i></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">O&nbsp;<b>prezo&nbsp;</b>de ida e volta
é de&nbsp;<b>50&#8364;</b></span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><b><span style="font-size: 14pt; line-height: 150%;">Non demores a reserva d</span></b><span style="font-size: 14pt; line-height: 150%;">a túa praza. Son limitadas.&nbsp;</span></span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<b><span style="color: #c00000; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><br /></span></b></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<b><span style="color: #c00000; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">Contacta connosco
nos teléfonos:</span></b></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<b><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">Morrazo&nbsp;</span></b><span style="color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">986.392.003<br />
</span><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><b>Vigo&nbsp;</b> </span><span style="color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">986.220.639 / 661.402.977</span><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><b>Pontevedra</b>&nbsp;</span><span style="color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">627.791.645</span><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">&nbsp;<o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><b>Ourense</b> &nbsp;</span><span style="color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;">661.402.977</span><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><o:p></o:p></span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><b>A Coruña/Ferrol </b>&nbsp;</span><span style="background: white; color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 14pt; line-height: 150%;">654 629 190</span>&nbsp;<span style="color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 18.6667px;">/&nbsp;</span><span style="background-color: white; color: #0070c0; font-family: &quot;lucida console&quot;; font-size: 14pt;">696 903 890</span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<b><u><span style="background: white; color: #c00000; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><a href="https://goo.gl/forms/twgTLf6f4VvCPlZ43,%C2%A0" target="_blank">Formulario de reserva "on-line".&nbsp;</a></span></u></b><span class="apple-converted-space"><b><u><span style="color: #c00000; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><o:p></o:p></span></u></b></span></div>
<div class="MsoNormal" style="line-height: 150%; margin-bottom: .0001pt; margin-bottom: 0cm;">
<span style="background: white; color: #222222; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><a href="https://goo.gl/forms/twgTLf6f4VvCPlZ43,%C2%A0" target="_blank"><span style="color: #365899;">https://goo.gl/forms/twgTLf6f4VvCPlZ43</span><span style="color: #33aaff;">,</span><span class="apple-converted-space">&nbsp;</span></a></span><span style="color: #444444; font-family: &quot;lucida console&quot;; font-size: 14.0pt; line-height: 150%;"><br />
<!--[if !supportLineBreakNewLine]--><br />
<!--[endif]--><o:p></o:p></span></div>
<div align="center" class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: center;">
<span style="color: #cc0000; font-size: large;"><b><span style="font-family: &quot;lucida console&quot;;">PAN, TRABALLO, TEITO E IGUALDADE.&nbsp;</span></b><b><span style="font-family: &quot;lucida console&quot;;"><o:p></o:p></span></b></span></div>
<div align="center" class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: center;">
<span style="font-family: &quot;lucida console&quot;;"><b><span style="color: purple; font-size: large;">CORRUPCIÓN NUNCA MÁIS,</span><span style="color: #cc0000; font-size: large;">&nbsp;</span></b></span></div>
<div align="center" class="MsoNormal" style="background: white; line-height: normal; margin-bottom: .0001pt; margin-bottom: 0cm; text-align: center;">
<span style="color: #cc0000; font-size: large;"><b><span style="font-family: &quot;lucida console&quot;;">Que se vaian xa!!!</span></b><b><span style="font-family: &quot;lucida console&quot;;"><o:p></o:p></span></b></span></div>
<br />
<div class="MsoNormal">
<br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/112554306598145548507' itemprop='url'/>
<a href='https://plus.google.com/112554306598145548507' rel='author' title='author profile'>
<span itemprop='name'>Marchas da Dignidade</span>
</a>
</span>
</span>
<span class='post-timestamp'>
ás
<meta content='http://marchasdadignidade.blogspot.com/2017/05/reserva-tua-praza-no-tren-galego-da.html' itemprop='url'/>
<a class='timestamp-link' href='http://marchasdadignidade.blogspot.com.es/2017/05/reserva-tua-praza-no-tren-galego-da.html?m=1' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-05-11T00:35:00+02:00'>00:35</abbr></a>
</span>
<span class='post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
<div class='mobile-link-button goog-inline-block' id='mobile-share-button'>
<a href='javascript:void(0);'>Compartir</a>
</div>
<div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://marchasdadignidade.blogspot.com/2017/05/reserva-tua-praza-no-tren-galego-da.html' size='medium'/></div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Ningún comentario:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
<a href='javascript:void(0)' id='Blog1_comment-editor-toggle-link'>Publicar un comentario</a></h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8890365420565172473&postID=281338552790530277&m=1' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' style='display: none' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/936829513-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<div class='mobile-link-button' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://marchasdadignidade.blogspot.com.es/2017/05/percorriido-horarios-e-reservas-de.html?m=1' id='Blog1_blog-pager-older-link' title='Publicación máis antiga'>&rsaquo;</a>
</div>
<div class='mobile-link-button' id='blog-pager-home-link'>
<a class='home-link' href='http://marchasdadignidade.blogspot.com.es/?m=1'>Inicio</a>
</div>
<div class='mobile-desktop-link'>
<a class='home-link' href='http://marchasdadignidade.blogspot.com/2017/05/reserva-tua-praza-no-tren-galego-da.html?m=0'>Ver versión web</a>
</div>
</div>
<div class='clear'></div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'gl' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pé de páxina'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Colaboradores</h2>
<div class='widget-content'>
<ul>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/113536135496582895961' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Marchas Dignidade</a></li>
<li><a class='profile-name-link g-profile' href='https://plus.google.com/112554306598145548507' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>Marchas da Dignidade</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890365420565172473&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con tecnoloxía de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8890365420565172473&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/849233147-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>